Code: 4056 - Es ist ein Fehler bei der C2C-Authentisierung (Quellkarte) aufgetreten

Erstellt von Suzana Rouski, Geändert am Mi, 6 Mär um 4:00 NACHMITTAGS von Jannik Unthan

Authentisierungsfehler (4056)



Abb. Fehlermeldung in DS Win


Ursache:

  • die im KT eingesteckte eGK wurde zu früh aus dem KT entfernt
  • Die eGK des Patienten hat sich statisch aufgeladen, was zu einer Störung des Kartenterminals geführt hat


Maßnahmen, die in/von der Praxis getroffen werden können: 

Die eGK bitte nochmals in den Kartenleser stecken und lesen (lassen).

Bitte, solange mit dem Entfernen der eGK aus dem KT warten, bis der Patient in Dampsoft aufgerufen wird.


Lösung:   

Beim ORGA 6141 online:

  • Kartenleser mit langem Druck auf "STOP" ausschalten
  • Kartenleser mit langem Druck auf "OK" wieder einschalten
  • PIN des Praxisausweises eingeben
  • Durch die Installation des Zubehörs "Ingenico Orga Protect" wird mithilfe des Zubehörs die statische Aufladung der Karte ausgeglichen, wodurch der Fehler seltener auftritt
  • Alternativ wird das Upgrade auf das eHealth Kartenterminal ST-1506 von Cherry empfohlen



Datum
Version
Änderungen
Bearbeiter
06.03.2024
0.2
Ergänzung Orga Protect
JU
08.07.20220.1
Startversion
SR

War dieser Artikel hilfreich?

Das ist großartig!

Vielen Dank für das Feedback

Leider konnten wir nicht helfen

Vielen Dank für das Feedback

Wie können wir diesen Artikel verbessern?

Wählen Sie wenigstens einen der Gründe aus
CAPTCHA-Verifikation ist erforderlich.

Feedback gesendet

Wir wissen Ihre Bemühungen zu schätzen und werden versuchen, den Artikel zu korrigieren