Fehlercodes 3039 und 3040

Erstellt von Suzana Rouski, Geändert am Do, 26 Jun um 11:43 VORMITTAGS von Maxim Keil

Problem:


Beim Einlesen der elektronischen Gesundheitskarte wird "Fehler 3039" oder "Fehler 3040" gemeldet.



Ursache:


Der Prüfungsnachweis auf der eGK kann nicht entschlüsselt werden oder ist nicht vorhanden.

Es liegen möglicherweise Probleme mit dem Zugriff auf den Prüfungsnachweis vor.


Der Fehlercode 3039 weist auf ein Problem mit dem Prüfungsnachweis der eGK hin, der für die Online-Authentifizierung und Verarbeitung der Karte benötigt wird.


Maßnahmen, die in/von der Praxis getroffen werden können


Online-Prüfung-Einstellung im PVS prüfen (Punkt 4)



Erneute Online-Prüfung: Zuerst sollte die eGK erneut online geprüft werden.

Krankenkasse verweisen: Sollte der Fehler weiterhin bestehen, muss der Versicherte an seine Krankenkasse verwiesen werden, da möglicherweise ein Problem mit der Karte selbst vorliegt.


Defekte eGK: Bei einer defekten eGK ist ebenfalls der Versicherte an seine Krankenkasse zu verweisen




Datum
Version
Änderungen
Bearbeiter
05.03.2024
0.1
Startversion
SR


War dieser Artikel hilfreich?

Das ist großartig!

Vielen Dank für das Feedback

Leider konnten wir nicht helfen

Vielen Dank für das Feedback

Wie können wir diesen Artikel verbessern?

Wählen Sie wenigstens einen der Gründe aus
CAPTCHA-Verifikation ist erforderlich.

Feedback gesendet

Wir wissen Ihre Bemühungen zu schätzen und werden versuchen, den Artikel zu korrigieren