Konnektor: nicht erreichbar

Erstellt von Thorben Scheibe, Geändert am Di, 12 Mär um 9:02 VORMITTAGS von Suzana Rouski

Problem:

Konnektor nicht erreichbar/nicht verbunden


mögliche Ursachen:

  • Ist der Konnektor via WebGUI erreichbar?
    • Wenn ja, besteht höchstwahrscheinlich ein Problem mit der Firewall, Netzwerk defekt.
    • Wenn nein, liegt vermutlich ein Problem mit dem Netzwerkkabel des Konnektors vor.
  • Ist KN via Ping erreichbar? 
    • Wenn nein, steckt das LAN-Kabel vermutlich in der WAN-Buchse am Konnektor anstatt in LAN (vgl. Abb. unten)
  • Der Konnektor ist nicht richtig hochgefahren
  • Der Konnektor ist defekt

Maßnahmen, die von/in der Praxis getroffen werden können:

Bitte führen Sie einen Neustart des RISE Konnektor durch, indem Sie die Stromzufuhr für ca. 1 Minute unterbrechen. 
Nach Wiederherstellung der Stromzufuhr benötigt der Konnektor ca. 6 Minuten zum Starten.

Bitte überprüfen Sie auch das LAN-Kabel am Konnektor. Es sollte in der LAN Buchse des Konnektors eingesteckt sein, nicht in WAN (siehe Abb. unten).


Nachdem der Konnektor vollständig hoch gebootet ist (LED-Anzeige: TI grün-SIS aus-Error rot-Power grün), starten Sie bitte auch Ihr Praxisverwaltungssytem (PVS) neu. 


Technischer Support:

Sollte diese Problembehebung nicht erfolgreich sein, kontaktieren Sie bitte unseren technischen Support über das Support-Portal (Ticket erstellen).


- Tausch Netzwerkleitung (ggf. mit KT (Dauerping beim Wechsel))

- Tausch Port Router/Switch, ggf. Überbrücken




DatumVersionÄnderungenBearbeiter
12.03.2024
0.2
Artikel komplett überarbeitet
SR
06.10.20220.1StartversionTS

War dieser Artikel hilfreich?

Das ist großartig!

Vielen Dank für das Feedback

Leider konnten wir nicht helfen

Vielen Dank für das Feedback

Wie können wir diesen Artikel verbessern?

Wählen Sie wenigstens einen der Gründe aus
CAPTCHA-Verifikation ist erforderlich.

Feedback gesendet

Wir wissen Ihre Bemühungen zu schätzen und werden versuchen, den Artikel zu korrigieren