Fehlercode 114 - Gesundheitsanwendung auf der eGK ist gesperrt

Erstellt von Thorben Scheibe, Geändert am Di, 5 Mär um 2:25 NACHMITTAGS von Suzana Rouski

Problem:


Beim Einlesen der elektronischen Gesundheitskarte wird "Fehler 114" gemeldet.


Ursache:

  • die Versichertenkarte ist gesperrt
  • die Versichertenkarte ist ungültig
  • die Versichertenkarte ist als verloren gemeldet

Maßnahmen, die in/von der Praxis getroffen werden können


Die vorliegende eGK ist kein gültiger Leistungsanspruchsnachweis.


Fragen Sie den Versicherten, ob er in der Zwischenzeit eine neuere eGK von seiner Kasse erhalten hat.
Wenn der Versicherte keine aktuellere eGK besitzt, darf der Vertragszahnarzt eine Privatvergütung für die Behandlung verlangen. 

Legt der Versicherte innerhalb von 10 Tagen eine gültige eGK oder einen anderen gültigen Anspruchsnachweis vor, muss die entrichtete Vergütung zurückgezahlt werden.


Der Versicherte soll mit Verweis auf die Fehlermeldung an seine Krankenkasse verwiesen werden.
Keinesfalls ist hier das Ersatzverfahren anzuwenden!


Merkblatt für die Praxis zum Umgang mit Fehlermeldungen bei Prüfung der eGK:

https://www.kzvnr.de/medien/PDFs/Zahn%C3%A4rzteseite/VSDM/TI-Merkblatt_Umgang_Meldungen_Zahnarztpraxis_122017.pdf


Datum
Version
Änderungen
Bearbeiter
05.03.2024
0.2
Maßnahmen aktualisiert
SR
05.10.20220.1
Startversion
THS

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