Problem:
Beim Einlesen der elektronischen Gesundheitskarte wird "Fehler 113" gemeldet.
Ursache:
Es handelt sich um eine veraltete eGK, die nicht mehr eingelesen werden kann (älter als Generation G1+).
Maßnahmen, die in/von der Praxis getroffen werden können
Die vorliegende eGK ist kein gültiger Leistungsanspruchsnachweis.
Fragen Sie den Versicherten, ob er in der Zwischenzeit eine neuere eGK von seiner Kasse erhalten hat.
Wenn der Versicherte keine aktuellere eGK besitzt, darf der Vertragszahnarzt eine Privatvergütung für die Behandlung verlangen.
Legt der Versicherte innerhalb von 10 Tagen eine gültige eGK oder einen anderen gültigen Anspruchsnachweis vor, muss die entrichtete Vergütung zurückgezahlt werden.
Der Versicherte soll mit Verweis auf die Fehlermeldung an seine Krankenkasse verwiesen werden.
Keinesfalls ist hier das Ersatzverfahren anzuwenden!
Merkblatt für die Praxis zum Umgang mit Fehlermeldungen bei Prüfung der eGK:
Datum | Version | Änderungen | Bearbeiter |
05.03.2024 | 0.1 | Startversion | SR |
War dieser Artikel hilfreich?
Das ist großartig!
Vielen Dank für das Feedback
Leider konnten wir nicht helfen
Vielen Dank für das Feedback
Feedback gesendet
Wir wissen Ihre Bemühungen zu schätzen und werden versuchen, den Artikel zu korrigieren