Code: 4018 - Die Karte befindet sich in einem erhöhten Sicherheitszustand

Erstellt von Thorben Scheibe, Geändert am Di, 20 Feb um 11:35 VORMITTAGS von Thorben Scheibe

Ursache:

  • Wird der Benutzer oder Mandant nach dem Verifizieren gewechselt, erscheint beim Signieren der Fehler.
  • Ihr eHBA wird bereits von einer anderen Sitzung ggf. auf einem anderen Arbeitsplatz verwendet.

 

Lösung:

  • Den eHBA aus dem Lesegerät ziehen, auf den betreffenden Mandanten/Benutzer wechseln und den eHBA wieder einstecken
  • Beenden Sie zuerst diese Anfrage.



DatumVersionÄnderungenBearbeiter
20.02.20240.1StartversionTHS

War dieser Artikel hilfreich?

Das ist großartig!

Vielen Dank für das Feedback

Leider konnten wir nicht helfen

Vielen Dank für das Feedback

Wie können wir diesen Artikel verbessern?

Wählen Sie wenigstens einen der Gründe aus
CAPTCHA-Verifikation ist erforderlich.

Feedback gesendet

Wir wissen Ihre Bemühungen zu schätzen und werden versuchen, den Artikel zu korrigieren