Problem:
die gSMC-KT läuft ab
Ursache:
auf der gSMC-KT sind, wie auf allen SMCs, Zertifikate installiert, welche eine Gültigkeit von fünf Jahren nach Produktion besitzen
Lösung:
bitte folgendermaßen vorgehen:
- Feststellen, in welchen Slot (drei oder vier) die gSMC-KT steckt, zu finden im KN unter dem Punkt "Karten"
- im KN unter dem Punkt Kartenterminals bei dem betreffenden Kartenterminal den Stift anklicken, auf der erscheinenden Seite auf "zurück in den Zustand 'Gepairt' wechseln" klicken
- Wenn der vorherige Schritt erfolgreich war, auf "Pairing aufheben" klicken
- gSMC-KT aus KT entfernen
- neue gSMC-KT in das KT einstecken
- auf "Pairing..." klicken, die Meldung auf dem KT bestätigen lassen
Bei Fehlermeldung "Code 4041 - SICCT-Fehler 6900": folgen Sie bitte der Anleitung:
Code: 4041 - SICCT-Fehler 6900
Datum | Version | Änderungen | Bearbeiter |
21.03.2023 | 0.2 | Code 4041 ergänzt | JU |
13.10.2022 | 0.1 | Startversiont | TS |
War dieser Artikel hilfreich?
Das ist großartig!
Vielen Dank für das Feedback
Leider konnten wir nicht helfen
Vielen Dank für das Feedback
Feedback gesendet
Wir wissen Ihre Bemühungen zu schätzen und werden versuchen, den Artikel zu korrigieren